为什么没法加载虫群之心或者虚空之遗的依赖项呀
win7的系统,我记得一段时间前还能加载的呀?求问官方发生了什么问题,还是更新了什么补丁?
举报 回复

使用道具

你好,如果你所提到的问题为 4.9.2 版本时发生的“编辑器启动时提示缺失依赖项证书”,那么该问题已经在 4.9.3 版本已修复。

请检查你的账号是否拥有战役证书。
举报 回复

使用道具

同问。。。。听说之前都可以的
举报 回复

使用道具

快速回复

请举报任何违规行为,包括:

暴力威胁。我们将严肃对待此类行为,并会上报有关部门。

发布的主题中包含其他玩家的个人信息。包括实际地址、邮箱地址、电话号码及不当的照片和/或视频。

骚扰或歧视性用语。此类言辞将不允许出现。

点击此处显示论坛主题发布规则